
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gethiroshima.com/xmlrpc.php" />
<title>Sakagura Art Festival in Saijo &#8211; GetHiroshima</title>
<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GetHiroshima &raquo; Feed" href="http://gethiroshima.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GetHiroshima &raquo; Comments Feed" href="http://gethiroshima.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="GetHiroshima &raquo; iCal Feed" href="http://gethiroshima.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="GetHiroshima &raquo; Sakagura Art Festival in Saijo Comments Feed" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gethiroshima.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-min-css'  href='http://gethiroshima.com/wp-content/plugins/fooboxV2/css/foobox.min.css?ver=2.3.2.19' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css'  href='http://gethiroshima.com/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='colormag_style-css'  href='http://gethiroshima.com/wp-content/themes/colormag-pro-child/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://gethiroshima.com/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://gethiroshima.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.6.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://gethiroshima.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://gethiroshima.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://gethiroshima.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gethiroshima.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://gethiroshima.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/gethiroshima.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/gethiroshima.com","wp_site_url":"http:\/\/gethiroshima.com","wp_root_url":"http:\/\/gethiroshima.com","wp_plugins_url":"http:\/\/gethiroshima.com\/wp-content\/plugins","wp_content_url":"http:\/\/gethiroshima.com\/wp-content","wp_includes_url":"http:\/\/gethiroshima.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/gethiroshima.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/fooboxV2/js/foobox.min.js?ver=2.3.2.19'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://gethiroshima.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gethiroshima.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gethiroshima.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miyoshi Fudoki-no-oka History and Folklore Museum' href='http://gethiroshima.com/museums-attractions/miyoshi-fudoki-no-oka-history-and-folklore-museum/' />
<link rel='shortlink' href='http://gethiroshima.com/?p=23877' />
<link rel="alternate" type="application/json+oembed" href="http://gethiroshima.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgethiroshima.com%2Ffeatures%2Fart-entertainment%2Fsakagura-art-festival-in-saijo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gethiroshima.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgethiroshima.com%2Ffeatures%2Fart-entertainment%2Fsakagura-art-festival-in-saijo%2F&#038;format=xml" />
<script type="text/javascript">/* Run FooBox (v2.3.2.19) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {theme: "fbx-dark", wordpress: { enabled: true }, deeplinking : { enabled: true, prefix: "foobox" }, fitToScreen:true, captions: { prettify:true }, countMessage:'Image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Oops, the image couldn\'t load", slideshow: { enabled:true}, social: { enabled: true, excludes: ['iframe','html'], position: 'fbx-top', links: [ { css: 'fbx-facebook', title: 'Facebook', url: 'http://www.facebook.com/sharer.php?u={url}'  }, { css: 'fbx-google-plus', title: 'Google+', url: 'https://plus.google.com/share?url={url-ne}'  }, { css: 'fbx-twitter', title: 'Twitter', url: 'https://twitter.com/share?url={url}&text={title}&via=gethiroshima'  }, { css: 'fbx-pinterest', title: 'Pinterest', url: 'https://pinterest.com/pin/create/bookmarklet/?media={img!}&url={url}&is_video={is_video}&description={title}'  }, { css: 'fbx-linkedin', title: 'LinkedIn', url: 'http://www.linkedin.com/shareArticle?url={url}&title={title}'  } ] }, preload:true, modalClass: "fbx-arrows-1"};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".ngg-galleryoverview, .ngg-widget, [id^='ngg-gallery-']").foobox(FOOBOX.o);
    $(".gallery").foobox(FOOBOX.o);
    $(".foobox, [target=\"foobox\"]").foobox(FOOBOX.o);
    $(".wp-caption").foobox(FOOBOX.o);
    $("a:has(img[class*=wp-image-])").foobox(FOOBOX.o);
    $("body").foobox(FOOBOX.o);

  };
}( window.FOOBOX = window.FOOBOX || {}, jQuery ));

jQuery(function() {
  //preload the foobox font
  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery(document).trigger("foobox-after-init");
  jQuery(document).bind("refreshed", function() {
    FOOBOX.init();
  });

});
</script><meta property="og:title" content="Sakagura Art Festival in Saijo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" />
<meta property="og:description" content="With some advance knowledge, this week&#8217;s Sakagura Art Festival can enhance a visit to &#8220;sake town&#8221; Saijo. Two concurrent art" />
<meta property="og:site_name" content="GetHiroshima" />
<meta property="og:locale" content="en_us" />
<meta property="og:image" content="http://gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->
<!-- begin nextgen-js-galleryview scripts -->
          <script type="text/javascript"  src="http://gethiroshima.com/wp-content/plugins/wordpress-nextgen-galleryview/GalleryView/scripts/jquery.timers-1.1.2.js"></script>
          <script type="text/javascript"  src="http://gethiroshima.com/wp-content/plugins/wordpress-nextgen-galleryview/GalleryView/scripts/jquery.easing.1.3.js"></script>
          <script type="text/javascript"  src="http://gethiroshima.com/wp-content/plugins/wordpress-nextgen-galleryview/GalleryView/scripts/jquery.galleryview-2.0.js"></script>
          <link   type="text/css"        href="http://gethiroshima.com/wp-content/plugins/wordpress-nextgen-galleryview/GalleryView/css/galleryview.css" rel="stylesheet" media="screen" />
        <!-- end nextgen-js-galleryview scripts -->
       
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://gethiroshima.com/wp-content/uploads/2015/03/gethiroshima-icon-180x180-1.jpg" type="image/x-icon" /><!-- GetHiroshima Internal Styles --><style type="text/css"> body, button, input, select, textarea, p, blockquote p, dl, .previous a, .next a, .nav-previous a, .nav-next a, #respond h3#reply-title #cancel-comment-reply-link, #respond form input[type="text"], #respond form textarea, #secondary .widget, .error-404 .widget { font-size: 19px; }</style>
<link rel="canonical" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sakagura Art Festival in Saijo" />
<meta property="og:url" content="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" />
<meta property="og:description" content="With some advance knowledge, this week&#8217;s Sakagura Art Festival can enhance a visit to &#8220;sake town&#8221; Saijo." />
<meta property="article:published_time" content="2017-03-13T06:47:32+00:00" />
<meta property="article:modified_time" content="2017-03-13T06:48:46+00:00" />
<meta property="og:site_name" content="GetHiroshima" />
<meta property="og:image" content="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?fit=1200%2C668" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="668" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@gethiroshima" />
<meta name="twitter:image" content="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?fit=1200%2C668&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-48328486-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style type="text/css">

</style><link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css?ver=2.1.43' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://gethiroshima.com/wp-content/ngg_styles/nggallery.css?ver=2.1.43' type='text/css' media='all' />
</head>

<body class="single single-post postid-23877 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Tuesday, March 14, 2017   </div>

                  
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/gethiroshima" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/gethiroshima" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagramcom/gethiroshima" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/gethiroshima" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.flickr.com/photos/gethiroshima/" target="_blank"><i class="fa fa-flickr"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://gethiroshima.com/" title="GetHiroshima" rel="home"><img src="http://gethiroshima.com/wp-content/uploads/2016/09/logo-test.png" alt="GetHiroshima"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://gethiroshima.com/" title="GetHiroshima"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2123"><a href="http://gethiroshima.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2124"><a href="http://gethiroshima.com/category/features/art-entertainment/">Arts &#038; Entertainment</a>
	<ul class="sub-menu">
		<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2126"><a href="http://gethiroshima.com/category/features/art-entertainment/exhibitions/">Exhibitions</a></li>
		<li id="menu-item-2127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2127"><a href="http://gethiroshima.com/category/features/art-entertainment/festivals/">Festivals</a></li>
		<li id="menu-item-2128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2128"><a href="http://gethiroshima.com/category/features/art-entertainment/music-art-entertainment/">Music</a></li>
		<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125"><a href="http://gethiroshima.com/category/features/art-entertainment/cinema/">Cinema</a></li>
		<li id="menu-item-2129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2129"><a href="http://gethiroshima.com/category/features/art-entertainment/sports/">Sports</a></li>
	</ul>
</li>
	<li id="menu-item-23376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23376"><a href="http://gethiroshima.com/category/features/goto-izumis-deep-hiroshima/">Deep Hiroshima</a></li>
	<li id="menu-item-23377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23377"><a href="http://gethiroshima.com/category/features/matts-moment/">Matt&#8217;s Moment</a></li>
	<li id="menu-item-23717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23717"><a href="http://gethiroshima.com/category/features/people/">People</a></li>
	<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="http://gethiroshima.com/category/features/photo-video/">Photos &#038; Video</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://gethiroshima.com/category/dining/">Dining</a>
<ul class="sub-menu">
	<li id="menu-item-2121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2121"><a href="http://gethiroshima.com/category/dining/asian/">Asian</a>
	<ul class="sub-menu">
		<li id="menu-item-3480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3480"><a href="http://gethiroshima.com/category/dining/asian/chinese/">Chinese</a></li>
		<li id="menu-item-2122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2122"><a href="http://gethiroshima.com/category/dining/asian/indian/">Indian</a></li>
		<li id="menu-item-3481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3481"><a href="http://gethiroshima.com/category/dining/asian/seasian/">SE Asian</a></li>
	</ul>
</li>
	<li id="menu-item-15619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15619"><a href="http://gethiroshima.com/category/dining/cafe/">Café</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2137"><a href="http://gethiroshima.com/category/dining/japanese/">Japanese</a>
	<ul class="sub-menu">
		<li id="menu-item-19458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19458"><a href="http://gethiroshima.com/category/dining/japanese/kaiseki/">Kaiseki</a></li>
		<li id="menu-item-19456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19456"><a href="http://gethiroshima.com/category/dining/japanese/izakaya/">Izakaya</a></li>
		<li id="menu-item-2535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2535"><a href="http://gethiroshima.com/category/dining/japanese/okonomiyaki/">Okonomiyaki</a></li>
		<li id="menu-item-19457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19457"><a href="http://gethiroshima.com/category/dining/japanese/mod-izakaya/">Modern Izakaya</a></li>
		<li id="menu-item-19459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19459"><a href="http://gethiroshima.com/category/dining/japanese/ramen/">Ramen</a></li>
		<li id="menu-item-15533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15533"><a href="http://gethiroshima.com/category/dining/japanese/soba-udon/">Soba &#038; Udon</a></li>
		<li id="menu-item-15532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15532"><a href="http://gethiroshima.com/category/dining/japanese/sushi/">Sushi</a></li>
		<li id="menu-item-20854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20854"><a href="http://gethiroshima.com/category/teppan/">Teppan</a></li>
	</ul>
</li>
	<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2144"><a href="http://gethiroshima.com/category/dining/western/">Western</a>
	<ul class="sub-menu">
		<li id="menu-item-2142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2142"><a href="http://gethiroshima.com/category/dining/western/italian/">Italian</a></li>
		<li id="menu-item-2145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2145"><a href="http://gethiroshima.com/category/dining/western/tex-mex/">Tex-Mex</a></li>
	</ul>
</li>
	<li id="menu-item-2138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2138"><a href="http://gethiroshima.com/category/dining/japanese/oysters/">Oysters</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="http://gethiroshima.com/category/dining/vegetarian/">Vegetarian</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="http://gethiroshima.com/category/nightlife/">Nightlife</a>
<ul class="sub-menu">
	<li id="menu-item-2699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2699"><a href="http://gethiroshima.com/category/nightlife/bars/">Pubs &#038; Bars</a></li>
	<li id="menu-item-2700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2700"><a href="http://gethiroshima.com/category/nightlife/cafe-bars/">Café Bars</a></li>
</ul>
</li>
<li id="menu-item-2135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2135"><a href="http://www.gethiroshima.com/cinemas/">Cinemas</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.gethiroshima.com/events">Events</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2120"><a href="http://gethiroshima.com/category/museums-attractions/">Attractions</a>
<ul class="sub-menu">
	<li id="menu-item-2139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2139"><a href="http://gethiroshima.com/category/museums-attractions/art-museums-galleries/">Art Museums and Galleries</a></li>
	<li id="menu-item-2140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2140"><a href="http://gethiroshima.com/category/museums-attractions/parks-gardens/">Parks and Gardens</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2141"><a href="http://gethiroshima.com/category/museums-attractions/shrines-temples/">Shrines and Temples</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="http://gethiroshima.com/category/museums-attractions/iwakuni/">Iwakuni</a></li>
</ul>
</li>
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2131"><a href="http://gethiroshima.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-15531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15531"><a href="http://gethiroshima.com/category/museums-attractions/beaches/">Beaches</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://gethiroshima.com/category/lifestyle/hair/">Hair and Beauty</a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2297"><a href="http://gethiroshima.com/category/lifestyle/kids/">Kids</a></li>
	<li id="menu-item-2189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2189"><a href="http://gethiroshima.com/category/lifestyle/spas/">Onsen, Spas &#038; Baths</a></li>
	<li id="menu-item-2856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2856"><a href="http://gethiroshima.com/category/lifestyle/schools/">Schools</a></li>
	<li id="menu-item-2735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2735"><a href="http://gethiroshima.com/category/lifestyle/shopping/">Shopping</a></li>
</ul>
</li>
<li id="menu-item-10453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10453"><a href="http://gethiroshima.com/classifieds/browse-ads/">Classifieds</a></li>
<li id="menu-item-20005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20005"><a href="http://gethiroshima.com/gethiroshima-mag/">Mag</a></li>
<li id="menu-item-21037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21037"><a href="http://hibi.rcc.jp/">日本語</a></li>
</ul></div>                                    <div class="random-post">
               <a href="http://gethiroshima.com/features/food-and-drink/british-fair-at-mitsukoshi/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://gethiroshima.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-23877" class="post-23877 post type-post status-publish format-standard has-post-thumbnail hentry category-art-entertainment category-exhibitions category-featured category-features tag-higashi-hiroshima tag-saijo">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Saijo sakagura art festival" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?w=1400 1400w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=800%2C445 800w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=768%2C427 768w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=1200%2C668 1200w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?w=1320 1320w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://gethiroshima.com/category/features/art-entertainment/"  rel="category tag">Arts &amp; Entertainment</a>&nbsp;<a href="http://gethiroshima.com/category/features/art-entertainment/exhibitions/"  rel="category tag">Exhibitions</a>&nbsp;<a href="http://gethiroshima.com/category/featured/"  rel="category tag">Featured</a>&nbsp;<a href="http://gethiroshima.com/category/features/"  rel="category tag">Features</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sakagura Art Festival in Saijo   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" title="3:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-13T15:47:32+00:00">March 13, 2017</time><time class="updated" datetime="2017-03-13T15:48:46+00:00">March 13, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">77 Views</span></span>
               <span class="comments"><a href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://gethiroshima.com/tag/higashi-hiroshima/" rel="tag">higashi-hiroshima</a>, <a href="http://gethiroshima.com/tag/saijo/" rel="tag">saijo</a></span></div>
   	<div class="entry-content clearfix">
   		<p>With some advance knowledge, this week&#8217;s Sakagura Art Festival can enhance a visit to &#8220;sake town&#8221; Saijo.</p>
<p><span id="more-23877"></span></p>
<p>Two concurrent art events,&#8221;→Connect←&#8221; and the &#8220;Art in Sakagura&#8221; festival kicked off yesterday in the sake production center of Saijo in Higashi-hiroshima under blue skies . </p>
<p>            
		<div class="ngg-gallery-singlepic-image ngg-center" style="max-width: 800px">
			    	<a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-14.jpg"
		     title=""
             data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-14.jpg"
             data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-14.jpg"
             data-image-id="3754"
             data-title="Saijo Sakagura Art Festival - 14"
             data-description=""
             target='_self'
             >
            <img class="ngg-singlepic"
             src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-14.jpg-nggid043754-ngg0dyn-800x0x100-00f0w010c010r110f110r010t010.jpg"
             alt="Saijo Sakagura Art Festival - 14"
             title="Saijo Sakagura Art Festival - 14"
              width="800"               />
    	</a>
		      </div>
    <span></span>    </p>
<p>There was little indication that the events were running when I got off the train at Saijo Station, but, having visited before, I headed for the Sakagura-dori (sake brewery street) area where the events are being held. After some wandering around looking unsuccessfully for where to buy a ticket, I made for the Kamotsuru brewery the biggest in Saijo and which I knew to be one of the venues. I found a reception table set up between two warehouses and paid for my ¥1000 art and sake ticket.</p>
<p>            
		<div class="ngg-gallery-singlepic-image ngg-center" style="max-width: 800px">
			    	<a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-15.jpg"
		     title=""
             data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-15.jpg"
             data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-15.jpg"
             data-image-id="3755"
             data-title="Saijo Sakagura Art Festival - 15"
             data-description=""
             target='_self'
             >
            <img class="ngg-singlepic"
             src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-15.jpg-nggid043755-ngg0dyn-800x0x100-00f0w010c010r110f110r010t010.jpg"
             alt="Saijo Sakagura Art Festival - 15"
             title="Saijo Sakagura Art Festival - 15"
              width="800"               />
    	</a>
		      </div>
    <span></span>    </p>
<p>Now, Higashi-hiroshima city have been kind enough to advertise their event in the <a href="https://issuu.com/gethiroshima/docs/gethiroshima_mag_spring_2017" target="_blank">latest edition of the GetHiroshima Mag</a>, so, having gone through the event info ahead of time, I had a fairly good idea about what was on offer. Even so, it was still kind of perplexing. Running two similar, but separate, events at the same time made things a little confusing.</p>
<p>&#8220;→ConnectT←&#8221; is a set of 7 music and sculpture installation pieces, 5 of which require a ¥500 pass to see, the other two (which I think I failed to find) are free. Pay an extra ¥500 and you get a nice ceramic sake cup with which to sample some tasty locally brewed sake on offer at 4 of the →ConnecT← venues.</p>
<p>The &#8220;Art in Sakagura&#8221; event is a free student art event. In addition to showcasing the work of students from the 4 universities involved, there are also student-run workshops and a Saijo sake-themed stamp rally quiz. It seemed that students involved with the project were the ones running the quiz stations, selling the →Connect← tickets and dishing out the sake.</p>
<p>With two concurrent events come two different pamphlets. Both are quite complicated (despite having been looking at them for a couple of weeks, I only really worked them out while riding *back* to Hiroshima on the train) and neither have any foreign language guidance. There also didn&#8217;t seem to be anyone on hand willing to attempt to explain the event and ticket options in English.</p>
<p>What you need is the yellow →Connect← pamphlet.</p>
<p><img class="aligncenter size-medium wp-image-23888" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?resize=660%2C495" alt="→ConnecT← pamphlet" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?resize=800%2C600 800w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?resize=768%2C576 768w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?resize=1200%2C900 1200w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?w=1400 1400w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-pamphlet.jpg?w=1320 1320w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>Inside, although it takes some deciphering, is a map including all the locations for both events.</p>
<p><img class="aligncenter size-medium wp-image-23879" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?resize=660%2C469" alt="→Connect← pamphlet inside" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?resize=800%2C569 800w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?resize=768%2C546 768w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?resize=1200%2C853 1200w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?w=1320 1320w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←.jpg?w=1980 1980w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>The →ConnecT← exhibits have a somewhat bizarre numbering system that I never worked out. It&#8217;s important to not get them mixed up with the black numbers in the yellow squares that correspond to the coupons (various discounts and offers available at restaurants and shops in the area) that make up the bottom half of the pamphlet.</p>
<p>This is the map legend</p>
<p><img class="aligncenter size-medium wp-image-23881" src="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?resize=660%2C87" alt="→Connect← legend" srcset="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?resize=800%2C105 800w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?resize=768%2C101 768w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?resize=1200%2C158 1200w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?w=1400 1400w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-legend.jpg?w=1320 1320w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<table style="height: 113px;" width="188">
<tbody>
<tr>
<td style="width: 86px;"><img class="aligncenter size-full wp-image-23882" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/→Connect←-icon.jpg?resize=400%2C175" alt="→Connect← icon" data-recalc-dims="1" /></td>
<td style="width: 86px; vertical-align: top; text-align: center;">→ConnecT←<br />
Installation( ¥500 or ¥1000→ConnecT← ticket required for #2 #4 #8 #10 #18)</td>
</tr>
<tr>
<td style="width: 86px;"><img class="aligncenter size-full wp-image-23883" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-icon.jpg?resize=400%2C170" alt="Art in Sakagura icon" data-recalc-dims="1" /></td>
<td style="width: 86px; vertical-align: top; text-align: center;">Art in Sakagura<br />
(student art)</td>
</tr>
<tr>
<td style="width: 86px;"><img class="aligncenter size-full wp-image-23884" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-Workshop.jpg?resize=400%2C170" alt="Art in Sakagura Workshop" data-recalc-dims="1" /></td>
<td style="width: 86px; vertical-align: top; text-align: center;">Art in Sakagura workshop</td>
</tr>
<tr>
<td style="width: 86px;"><img class="aligncenter size-full wp-image-23885" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Sake-tasting-icon.jpg?resize=400%2C170" alt="Sake tasting icon" data-recalc-dims="1" /></td>
<td style="width: 86px; vertical-align: top; text-align: center;"> Sake tasting<br />
(¥1000→ConnecT← ticket required )</td>
</tr>
</tbody>
</table>
<p>The red stars on the map are stamp rally quiz stations. I felt that things might have been clearer if the student event had been described as a stamp rally with a bit of art thrown in. In several locations found myself looking for art where there wasn&#8217;t any (though looking around and wondering to myself, &#8220;Is that art, or just a pile of sake brewing paraphernalia?&#8221; was not uninteresting) and, perhaps as it was the first day, some of the students staffing the stamp rally desks weren&#8217;t sure if there was art to be found at their station or not.</p>
<p>To do the stamp rally, you will also need the pink Art in Sakagura pamphlet.</p>
<p><img class="aligncenter size-medium wp-image-23880" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?resize=660%2C495" alt="Art in Sakagura pamphlet" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?resize=800%2C600 800w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?resize=768%2C576 768w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?resize=1200%2C900 1200w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?w=1400 1400w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/DSC06499.jpg?w=1320 1320w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>This has information in Japanese about the project and the workshops the students are running during the festival. The stamp rally map is on the back.</p>
<p><img class="aligncenter size-medium wp-image-23886" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-sakagura-stamp-rally.jpg?resize=660%2C448" alt="Art in sakagura stamp rally" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-sakagura-stamp-rally.jpg?resize=800%2C543 800w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-sakagura-stamp-rally.jpg?resize=768%2C521 768w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-sakagura-stamp-rally.jpg?resize=1200%2C814 1200w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-sakagura-stamp-rally.jpg?w=1365 1365w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>As you can see I completed the whole rally (yay me). The quizzes are in quite difficult Japanese, but, if you are not great at Japanese, you could always torture the students staffing the desks by forcing them to explain the questions and multiple choice answers in English (or the language of your choice). You can have as many goes as you like and as there are only 3 possible answers to each question, you&#8217;ll get your stamp whether you have any clue as to what you are being tested on or not! Finish up at the Sanyo-tsuru brewery which is a fair walk away from the other breweries to pick up a snazzy commemorative clear file (see what they did there!)</p>
<p><img class="aligncenter size-medium wp-image-23887" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?resize=660%2C495" alt="Art in Sakagura stamp rally commemorative clear file" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?resize=800%2C600 800w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?resize=768%2C576 768w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?resize=1200%2C900 1200w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?w=1400 1400w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Art-in-Sakagura-stamp-rally-commemorative-clear-file.jpg?w=1320 1320w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>I would advise starting at Kamotsuru Brewery, which is nice and central. Here you can buy your tickets and sake cup, check out some of the student art, one of the →ConnecT← installations, and down a few sakes before heading out and trying to follow the map. If the sake takes affect before you get orientated, just wander around looking for the art festival banners and take your chances.</p>
<p><img class="aligncenter size-medium wp-image-23889" src="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?resize=660%2C511" alt="saijo sakagura art festival banner" srcset="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?resize=775%2C600 775w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?resize=768%2C595 768w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?resize=1162%2C900 1162w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?w=1400 1400w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/saijo-sakagura-art-festival-banner.jpg?w=1320 1320w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></p>
<p>So, is it worth it? Perception of art is so subjective that I&#8217;ll refrain from pronouncing any judgments on the quality of the exhibits, but wandering around Saijo&#8217;s sake brewery district is always pleasant in fine weather and the art events do provide some structure. If you can follow the route. Saijo&#8217;s streets are often very quiet, so the extra people in town for the event also improves the atmosphere. Best of all perhaps, if you go for the ¥1000 ticket, you *have* to try all the sake. And the cup is a very nice souvenir too.</p>
<p>The 2017 Saijo Sakagura Art Festival continues until March 20 &#8211; <a href="http://gethiroshima.com/event/saijo-sakagura-art-festival-connect/" target="_blank">less details here</a>. More photos from the art festival&#8217;s opening day below.</p>
<p><div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-c29c3e2052c06e3eda3e8e1aea739916-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-01.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-01.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-01.jpg"
               data-image-id="3741"
               data-title="Saijo Sakagura Art Festival - 01"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 01"
                    alt="Saijo Sakagura Art Festival - 01"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-01.jpg-nggid043741-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-02.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-02.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-02.jpg"
               data-image-id="3742"
               data-title="Saijo Sakagura Art Festival - 02"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 02"
                    alt="Saijo Sakagura Art Festival - 02"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-02.jpg-nggid043742-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-03.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-03.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-03.jpg"
               data-image-id="3743"
               data-title="Saijo Sakagura Art Festival - 03"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 03"
                    alt="Saijo Sakagura Art Festival - 03"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-03.jpg-nggid043743-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-04.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-04.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-04.jpg"
               data-image-id="3744"
               data-title="Saijo Sakagura Art Festival - 04"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 04"
                    alt="Saijo Sakagura Art Festival - 04"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-04.jpg-nggid043744-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-05.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-05.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-05.jpg"
               data-image-id="3745"
               data-title="Saijo Sakagura Art Festival - 05"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 05"
                    alt="Saijo Sakagura Art Festival - 05"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-05.jpg-nggid043745-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-06.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-06.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-06.jpg"
               data-image-id="3746"
               data-title="Saijo Sakagura Art Festival - 06"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 06"
                    alt="Saijo Sakagura Art Festival - 06"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-06.jpg-nggid043746-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-07.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-07.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-07.jpg"
               data-image-id="3747"
               data-title="Saijo Sakagura Art Festival - 07"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 07"
                    alt="Saijo Sakagura Art Festival - 07"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-07.jpg-nggid043747-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-08.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-08.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-08.jpg"
               data-image-id="3748"
               data-title="Saijo Sakagura Art Festival - 08"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 08"
                    alt="Saijo Sakagura Art Festival - 08"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-08.jpg-nggid043748-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-09.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-09.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-09.jpg"
               data-image-id="3749"
               data-title="Saijo Sakagura Art Festival - 09"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 09"
                    alt="Saijo Sakagura Art Festival - 09"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-09.jpg-nggid043749-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-10.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-10.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-10.jpg"
               data-image-id="3750"
               data-title="Saijo Sakagura Art Festival - 10"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 10"
                    alt="Saijo Sakagura Art Festival - 10"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-10.jpg-nggid043750-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-11.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-11.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-11.jpg"
               data-image-id="3751"
               data-title="Saijo Sakagura Art Festival - 11"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 11"
                    alt="Saijo Sakagura Art Festival - 11"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-11.jpg-nggid043751-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-12.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-12.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-12.jpg"
               data-image-id="3752"
               data-title="Saijo Sakagura Art Festival - 12"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 12"
                    alt="Saijo Sakagura Art Festival - 12"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-12.jpg-nggid043752-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-13.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-13.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-13.jpg"
               data-image-id="3753"
               data-title="Saijo Sakagura Art Festival - 13"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 13"
                    alt="Saijo Sakagura Art Festival - 13"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-13.jpg-nggid043753-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-14.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-14.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-14.jpg"
               data-image-id="3754"
               data-title="Saijo Sakagura Art Festival - 14"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 14"
                    alt="Saijo Sakagura Art Festival - 14"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-14.jpg-nggid043754-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-15.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-15.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-15.jpg"
               data-image-id="3755"
               data-title="Saijo Sakagura Art Festival - 15"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 15"
                    alt="Saijo Sakagura Art Festival - 15"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-15.jpg-nggid043755-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-16.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-16.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-16.jpg"
               data-image-id="3756"
               data-title="Saijo Sakagura Art Festival - 16"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 16"
                    alt="Saijo Sakagura Art Festival - 16"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-16.jpg-nggid043756-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-17.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-17.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-17.jpg"
               data-image-id="3757"
               data-title="Saijo Sakagura Art Festival - 17"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 17"
                    alt="Saijo Sakagura Art Festival - 17"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-17.jpg-nggid043757-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-18.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-18.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-18.jpg"
               data-image-id="3758"
               data-title="Saijo Sakagura Art Festival - 18"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 18"
                    alt="Saijo Sakagura Art Festival - 18"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-18.jpg-nggid043758-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-19.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-19.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-19.jpg"
               data-image-id="3759"
               data-title="Saijo Sakagura Art Festival - 19"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 19"
                    alt="Saijo Sakagura Art Festival - 19"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-19.jpg-nggid043759-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-20.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-20.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-20.jpg"
               data-image-id="3760"
               data-title="Saijo Sakagura Art Festival - 20"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 20"
                    alt="Saijo Sakagura Art Festival - 20"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-20.jpg-nggid043760-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-21.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-21.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-21.jpg"
               data-image-id="3761"
               data-title="Saijo Sakagura Art Festival - 21"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 21"
                    alt="Saijo Sakagura Art Festival - 21"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-21.jpg-nggid043761-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-22.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-22.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-22.jpg"
               data-image-id="3762"
               data-title="Saijo Sakagura Art Festival - 22"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 22"
                    alt="Saijo Sakagura Art Festival - 22"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-22.jpg-nggid043762-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-23.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-23.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-23.jpg"
               data-image-id="3763"
               data-title="Saijo Sakagura Art Festival - 23"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 23"
                    alt="Saijo Sakagura Art Festival - 23"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-23.jpg-nggid043763-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-24.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-24.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-24.jpg"
               data-image-id="3764"
               data-title="Saijo Sakagura Art Festival - 24"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 24"
                    alt="Saijo Sakagura Art Festival - 24"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-24.jpg-nggid043764-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
				<div id="ngg-image-24" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-25.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-25.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-25.jpg"
               data-image-id="3765"
               data-title="Saijo Sakagura Art Festival - 25"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 25"
                    alt="Saijo Sakagura Art Festival - 25"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-25.jpg-nggid043765-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-25" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-26.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-26.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-26.jpg"
               data-image-id="3766"
               data-title="Saijo Sakagura Art Festival - 26"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 26"
                    alt="Saijo Sakagura Art Festival - 26"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-26.jpg-nggid043766-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-26" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-27.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-27.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-27.jpg"
               data-image-id="3767"
               data-title="Saijo Sakagura Art Festival - 27"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 27"
                    alt="Saijo Sakagura Art Festival - 27"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-27.jpg-nggid043767-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                            
				<div id="ngg-image-27" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-28.jpg"
               title=""
               data-src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/Saijo-Sakagura-Art-Festival-28.jpg"
               data-thumbnail="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/thumbs/thumbs_Saijo-Sakagura-Art-Festival-28.jpg"
               data-image-id="3768"
               data-title="Saijo Sakagura Art Festival - 28"
               data-description=""
               >
                <img
                    title="Saijo Sakagura Art Festival - 28"
                    alt="Saijo Sakagura Art Festival - 28"
                    src="http://gethiroshima.com/wp-content/gallery/Saijo-Sakagura-Art-Festival-2017/dynamic/Saijo-Sakagura-Art-Festival-28.jpg-nggid043768-ngg0dyn-150x150x100-00f0w010c011r110f110r010t010.jpg"
                    width="150"
                    height="150"
                    style="max-width:none;"
                />
            </a>
        </div>
							</div> 
			
                                    <br style="clear: both" />
                    
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>
</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23877" class="share-facebook sd-button share-icon no-text" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23877" class="share-twitter sd-button share-icon no-text" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-23877" class="share-pinterest sd-button share-icon no-text" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://gethiroshima.com/museums-attractions/miyoshi-fudoki-no-oka-history-and-folklore-museum/" rel="prev"><span class="meta-nav">&larr;</span> Miyoshi Fudoki-no-oka History and Folklore Museum</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='http://0.gravatar.com/avatar/04b17f4f815d90461a371c52f11c1a4f?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04b17f4f815d90461a371c52f11c1a4f?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Paul Walsh</h4>
               <p class="author-description">Paul arrived in Hiroshima "for a few months" back in 1996. He is the co-founder of GetHiroshima.com and loves running in the mountains.</p>
                  <ul class="author-social-sites">
               <li class="twitter-link">
            <a href="http://twitter.com/littleforeigner"><i class="fa fa-twitter"></i></a>
         </li>
                                             <li class="instagram-link">
            <a href="http://instagram.com/littleforeigner"><i class="fa fa-instagram"></i></a>
         </li>
                     </ul>         </div>

      
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://gethiroshima.com/lifestyle/international-aikido-dojo/" rel="bookmark" title="International Aikido Dojo">International Aikido Dojo</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://gethiroshima.com/lifestyle/international-aikido-dojo/" title="4:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-02-21T16:32:09+00:00">February 21, 2012</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/joy/" title="jjwalsh">jjwalsh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/lifestyle/international-aikido-dojo/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://gethiroshima.com/museums-attractions/parks-gardens/sankei-en-garden/" title="Sankei-en Garden">
               <img width="390" height="205" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2012/11/sankeien-garden.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="sankeien garden" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2012/11/sankeien-garden.jpg?zoom=2&amp;resize=390%2C205 780w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2012/11/sankeien-garden.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://gethiroshima.com/museums-attractions/parks-gardens/sankei-en-garden/" rel="bookmark" title="Sankei-en Garden">Sankei-en Garden</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://gethiroshima.com/museums-attractions/parks-gardens/sankei-en-garden/" title="6:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-11-04T18:58:45+00:00">November 4, 2012</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/museums-attractions/parks-gardens/sankei-en-garden/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://gethiroshima.com/features/art-entertainment/festivals/saijo-akari-no-sanpo-michi-illuminations/" title="Saijo Sakagura-dori &#8220;Akari-no-sanpo-michi&#8221; Illuminations">
               <img width="390" height="205" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2015/03/akari-th.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="saijo sakagura akari no sanpo michi th" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2015/03/akari-th.jpg?zoom=2&amp;resize=390%2C205 780w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2015/03/akari-th.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://gethiroshima.com/features/art-entertainment/festivals/saijo-akari-no-sanpo-michi-illuminations/" rel="bookmark" title="Saijo Sakagura-dori &#8220;Akari-no-sanpo-michi&#8221; Illuminations">Saijo Sakagura-dori &#8220;Akari-no-sanpo-michi&#8221; Illuminations</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://gethiroshima.com/features/art-entertainment/festivals/saijo-akari-no-sanpo-michi-illuminations/" title="9:52 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-03-01T09:52:52+00:00">March 1, 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/features/art-entertainment/festivals/saijo-akari-no-sanpo-michi-illuminations/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/features/art-entertainment/sakagura-art-festival-in-saijo/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103776624&#038;postid=23877&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.2&#038;sig=debb53ff67d681c6e8a3d85ee1ecffc813df3f11#parent=http%3A%2F%2Fgethiroshima.com%2Ffeatures%2Fart-entertainment%2Fsakagura-art-festival-in-saijo%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                              <div class="advertisement-title">
               <h3 class="widget-title"><span>Read the GH Mag Online</span></h3>            </div>
         <div class="advertisement-content"><a href="https://issuu.com/gethiroshima/docs/gethiroshima_mag_spring_2017" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://gethiroshima.com/wp-content/uploads/2017/03/gh13thumbnail.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//gethiroshima.us2.list-manage.com/subscribe/post?u=384e8796057ab9ecab0e7bb5c&amp;id=a86eca6a8e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL"></label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_384e8796057ab9ecab0e7bb5c_a86eca6a8e" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="colormag_300x250_advertisement_widget-11" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://hibi.rcc.jp/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://gethiroshima.com/wp-content/uploads/2016/10/unnamed-1.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="tribe-events-adv-list-widget-4" class="widget tribe-events-adv-list-widget clearfix"><h3 class="widget-title"><span>Upcoming Events</span></h3>
		<!-- Event  -->
		<div class="type-tribe_events post-21297 tribe-clearfix tribe-events-category-art tribe-events-category-top tribe-events-venue-475 tribe-events-organizer-3485">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Tue</span>
		<span
			class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/museum-of-fine-arts-reims-exibition/" rel="bookmark">Museum of Fine Arts, Reims Exibition</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">February 11</span> - <span class="tribe-event-date-end">March 26</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-23649 tribe-clearfix tribe-events-category-art tribe-events-venue-22084">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Tue</span>
		<span
			class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/yamashita-kiyoshi-exhibition/" rel="bookmark">Yamashita Kiyoshi Exhibition</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 1</span> - <span class="tribe-event-date-end">April 16</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-23673 tribe-clearfix tribe-events-category-art tribe-events-category-food-and-drink tribe-events-venue-190">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Tue</span>
		<span
			class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/saijo-sakagura-art-festival-connect/" rel="bookmark">Saijo Sakagura Art Festival →Connect←</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 12</span> - <span class="tribe-event-date-end">March 20</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-2710 tribe-clearfix tribe-events-category-dj tribe-events-category-free tribe-events-category-party tribe-events-venue-479 tribe-events-organizer-2714">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Fri</span>
		<span
			class="list-daynumber">17</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/st-patricks-day-celebrations-at-molly-malones/" rel="bookmark">St Patrick&#8217;s Day Celebrations at Molly Malone&#8217;s</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 17 @ 5:00 pm</span> - <span class="tribe-event-time">2:00 am</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-22668 tribe-clearfix tribe-events-category-dj tribe-events-category-top tribe-events-venue-480 tribe-events-organizer-3069">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Fri</span>
		<span
			class="list-daynumber">17</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/dubway/2017-03-17/" rel="bookmark">Dubway</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 17 @ 10:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-23655 tribe-clearfix tribe-events-category-film tribe-events-venue-1353">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Sat</span>
		<span
			class="list-daynumber">18</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/smoke/2017-03-18/" rel="bookmark">Smoke</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 18 @ 4:30 pm</span> - <span class="tribe-event-date-end">March 24 @ 6:35 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-23695 tribe-clearfix tribe-events-category-dj tribe-events-venue-480">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Sat</span>
		<span
			class="list-daynumber">18</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/utah-jazz-stamina-mc/" rel="bookmark">Utah Jazz &#038; Stamina MC</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 18 @ 10:00 pm</span> - <span class="tribe-event-time">5:00 am</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-4287 tribe-clearfix tribe-events-category-flea-market tribe-events-category-free tribe-events-category-top tribe-events-venue-4283 tribe-events-organizer-4282">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Sun</span>
		<span
			class="list-daynumber">19</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/senda-wasshoi-matsuri-flea-market-4/" rel="bookmark">Senda Wasshoi Matsuri Flea Market</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 19 @ 8:00 am</span> - <span class="tribe-event-time">3:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-22478 tribe-clearfix tribe-events-category-farmers-market tribe-events-category-food-and-drink tribe-events-category-free tribe-events-venue-10450 tribe-events-organizer-10449">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Sun</span>
		<span
			class="list-daynumber">19</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/hiroshima-minato-marche/2017-03-19/" rel="bookmark">Hiroshima Minato Marché</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 19 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-22345 tribe-clearfix tribe-events-category-family tribe-events-category-hiroshima-carp tribe-events-category-sport tribe-events-category-top tribe-events-venue-677 tribe-events-organizer-4198">
			
<div class="tribe-mini-calendar-event event--1 ">
	<div class="list-date">
		<span
			class="list-dayname">Mon</span>
		<span
			class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://gethiroshima.com/event/hiroshima-carp-vs-orix-buffaloes-preseason-exhibition/" rel="bookmark">Hiroshima Carp vs Orix Buffaloes Preseason Exhibition</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">March 20 @ 1:00 pm</span> - <span class="tribe-event-time">5:00 pm</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="http://gethiroshima.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>

</aside><aside id="colormag_300x250_advertisement_widget-12" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                  <div class="advertisement-content"><a href="http://gethiroshima.com/museums-attractions/miyajima-tide-times/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://gethiroshima.com/wp-content/uploads/2017/03/Miyajima-tide-times-1.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="awpcp-latest-ads-2" class="widget widget_awpcp-latest-ads clearfix"><h3 class="widget-title"><span>Latest Ads</span></h3><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-left-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://gethiroshima.com/classifieds/show-ad/1519/mens-nike-max-air-basketball-shoes/hiroshima/for-sale/"><img alt="Men&#039;s NIKE MAX AIR basketball shoes" src="http://gethiroshima.com/wp-content/uploads/awpcp/thumbs/img_2841-50785e83.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://gethiroshima.com/classifieds/show-ad/1519/mens-nike-max-air-basketball-shoes/hiroshima/for-sale/">Men's NIKE MAX AIR basketball shoes</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-left-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://gethiroshima.com/classifieds/show-ad/1518/honest-encounter/hiroshima-city/personals/"><img alt="Honest encounter" src="http://gethiroshima.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://gethiroshima.com/classifieds/show-ad/1518/honest-encounter/hiroshima-city/personals/">Honest encounter</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-left-thumbnail-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://gethiroshima.com/classifieds/show-ad/1517/nike-mens-air-max-hyperposite-basketball-shoes/hiroshima/for-sale/"><img alt="Nike Men&#039;s Air Max Hyperposite Basketball Shoes" src="http://gethiroshima.com/wp-content/uploads/awpcp/thumbs/img_2839-eb3c2856.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://gethiroshima.com/classifieds/show-ad/1517/nike-mens-air-max-hyperposite-basketball-shoes/hiroshima/for-sale/">Nike Men's Air Max Hyperposite Basketball Shoes</a></div> </div></li></ul></aside><aside id="colormag_tabbed_widget-3" class="widget widget_tabbed_colormag widget_featured_posts clearfix">
      <div class="tabbed-widget">
         <ul class="widget-tabs">
            <li class="tabs popular-tabs"><a href="#popular"><i class="fa fa-star"></i>Popular</a></li>
            <li class="tabs recent-tabs"><a href="#recent"><i class="fa fa-history"></i>Recent</a></li>
            <li class="tabs comment-tabs"><a href="#comment"><i class="fa fa-comment"></i>Comment</a></li>
         </ul>

      <div class="tabbed-widget-popular" id="popular">
                                 <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://gethiroshima.com/features/costco-hiroshima/" title="Costco is Coming to Hiroshima City"><img width="130" height="90" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Costco is Coming to Hiroshima City" title="Costco is Coming to Hiroshima City" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=392%2C272 392w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=130%2C90 130w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://gethiroshima.com/features/costco-hiroshima/" title="Costco is Coming to Hiroshima City">Costco is Coming to Hiroshima City</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://gethiroshima.com/features/costco-hiroshima/" title="10:59 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-01-06T10:59:06+00:00">January 6, 2013</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/joy/" title="jjwalsh">jjwalsh</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/features/costco-hiroshima/#comments">12 Comments</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://gethiroshima.com/dining/graffity-mexican-diner/" title="Graffity Mexican Diner"><img width="130" height="90" src="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2011/11/graffity.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Graffity Mexican Diner" title="Graffity Mexican Diner" srcset="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2011/11/graffity.jpg?zoom=2&amp;resize=130%2C90 260w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2011/11/graffity.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://gethiroshima.com/dining/graffity-mexican-diner/" title="Graffity Mexican Diner">Graffity Mexican Diner</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://gethiroshima.com/dining/graffity-mexican-diner/" title="11:26 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2011-11-24T23:26:25+00:00">November 24, 2011</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/dining/graffity-mexican-diner/#comments">10 Comments</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-article clearfix">
               <figure class="tabbed-images"><a href="http://gethiroshima.com/features/dismay-at-costco-hiroshima-parking-charges/" title="Dismay At Costco Hiroshima parking charges"><img width="130" height="90" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dismay At Costco Hiroshima parking charges" title="Dismay At Costco Hiroshima parking charges" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=392%2C272 392w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?resize=130%2C90 130w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2013/02/costco.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>               <div class="article-content">
                  <h3 class="entry-title">
                     <a href="http://gethiroshima.com/features/dismay-at-costco-hiroshima-parking-charges/" title="Dismay At Costco Hiroshima parking charges">Dismay At Costco Hiroshima parking charges</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://gethiroshima.com/features/dismay-at-costco-hiroshima-parking-charges/" title="11:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-02-21T11:38:21+00:00">February 21, 2013</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://gethiroshima.com/features/dismay-at-costco-hiroshima-parking-charges/#comments">9 Comments</a></span>
                  </div>
               </div>

            </div>
                  </div>

         <div class="tabbed-widget-recent" id="recent">
                                             <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" title="Sakagura Art Festival in Saijo"><img width="130" height="90" src="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sakagura Art Festival in Saijo" title="Sakagura Art Festival in Saijo" srcset="http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=392%2C272 392w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?resize=130%2C90 130w, http://i1.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Saijo-sakagura-art-festival.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" title="Sakagura Art Festival in Saijo">Sakagura Art Festival in Saijo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://gethiroshima.com/features/art-entertainment/sakagura-art-festival-in-saijo/" title="3:47 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-13T15:47:32+00:00">March 13, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://gethiroshima.com/museums-attractions/miyoshi-fudoki-no-oka-history-and-folklore-museum/" title="Miyoshi Fudoki-no-oka History and Folklore Museum"><img width="130" height="90" src="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Miyoshi-Fudoki-no-oka-History-and-Folklore-Museum.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Miyoshi Fudoki-no-oka History and Folklore Museum" title="Miyoshi Fudoki-no-oka History and Folklore Museum" srcset="http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Miyoshi-Fudoki-no-oka-History-and-Folklore-Museum.jpg?resize=392%2C272 392w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Miyoshi-Fudoki-no-oka-History-and-Folklore-Museum.jpg?resize=130%2C90 130w, http://i2.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Miyoshi-Fudoki-no-oka-History-and-Folklore-Museum.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://gethiroshima.com/museums-attractions/miyoshi-fudoki-no-oka-history-and-folklore-museum/" title="Miyoshi Fudoki-no-oka History and Folklore Museum">Miyoshi Fudoki-no-oka History and Folklore Museum</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://gethiroshima.com/museums-attractions/miyoshi-fudoki-no-oka-history-and-folklore-museum/" title="4:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-11T16:02:20+00:00">March 11, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
                     </div>
                  </div>

               </div>
                           <div class="single-article clearfix">
                  <figure class="tabbed-images"><a href="http://gethiroshima.com/lifestyle/kimita-mori-no-izumi-onsen/" title="Kimita Mori-no-izumi Onsen"><img width="130" height="90" src="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Mori-no-yu-Onsen.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Kimita Mori-no-izumi Onsen" title="Kimita Mori-no-izumi Onsen" srcset="http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Mori-no-yu-Onsen.jpg?resize=392%2C272 392w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Mori-no-yu-Onsen.jpg?resize=130%2C90 130w, http://i0.wp.com/gethiroshima.com/wp-content/uploads/2017/03/Mori-no-yu-Onsen.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <h3 class="entry-title">
                        <a href="http://gethiroshima.com/lifestyle/kimita-mori-no-izumi-onsen/" title="Kimita Mori-no-izumi Onsen">Kimita Mori-no-izumi Onsen</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://gethiroshima.com/lifestyle/kimita-mori-no-izumi-onsen/" title="1:39 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-11T13:39:44+00:00">March 11, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://gethiroshima.com/author/pwalsh/" title="Paul Walsh">Paul Walsh</a></span></span>
                     </div>
                  </div>

               </div>
                     </div>

         <div class="tabbed-widget-comment" id="comment">
         <li class="tabbed-comment-widget"><a class="author" href="http://gethiroshima.com/dining/ayur/#comment-36010"><img alt='' src='http://0.gravatar.com/avatar/31cf8a9153df7afb90772a6fd0f190f0?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/31cf8a9153df7afb90772a6fd0f190f0?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />jjwalsh</a> says:<p class="commented">Ayur was a real delight- ordering from the menu wa...</p></li><li class="tabbed-comment-widget"><a class="author" href="http://gethiroshima.com/news/your-name-english-subtitles/#comment-35995"><img alt='' src='http://0.gravatar.com/avatar/39cdde95c8ef44203585f6fc5720db0e?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/39cdde95c8ef44203585f6fc5720db0e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />TH</a> says:<p class="commented">Thanks for the heads up! What a fantastic movie!!...</p></li><li class="tabbed-comment-widget"><a class="author" href="http://gethiroshima.com/features/ushita-alps-part-3/#comment-35985"><img alt='' src='http://2.gravatar.com/avatar/b315942b72857cb5f6584b0d52025606?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b315942b72857cb5f6584b0d52025606?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />Kat</a> says:<p class="commented">hello, Mr. Walsh!
thank you very much fior this b...</p></li>         </div>

      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget"><p>Joy and Paul Walsh started GetHiroshima in 1999 with the aim of creating an online English language resource to help people enjoy their time in this amazing city to the full. The mission remains the same and, whether you are here for a day or a decade, we hope that GetHiroshima helps you dig that little bit deeper, and get you a little bit closer to the heart of Hiroshima.</p>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contact</span></h3>			<div class="textwidget"><p>2F Urata Building<br />
1-4 Nobori-cho<br />
Naka-ku<br />
Hiroshima-shi<br />
Hiroshima-ken<br />
Japan<br />
730-0016</p>
<p>082-225-7466</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3b52555d547b5c5e4f53524954485352565a15585456">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
</div>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               <aside id="autoconnect_premium-7" class="widget widget_autoconnect_premium clearfix"><h3 class="widget-title"><span>Login</span></h3>
<!--WP-FB AutoConnect Premium Widget-->
            <form name='loginform' id='loginform' action='http://gethiroshima.com/wp-login.php' method='post'>
                <label>User:</label><br />
                <input type='text' name='log' id='user_login' class='input' tabindex='20' /><input type='submit' name='wp-submit' id='wp-submit' value='Login' tabindex='23' /><br />
                <label>Pass:</label><br />
                <input type='password' name='pwd' id='user_pass' class='input' tabindex='21' />
                <span id="forgotText"> <a href="http://gethiroshima.com/wp-login.php?action=lostpassword" rel="nofollow" >Forgot?</a></span><br />
                <input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="90" /> Remember                <a href="http://gethiroshima.com/wp-login.php?action=register">Register</a>                <input type='hidden' name='redirect_to' value='/features/art-entertainment/sakagura-art-festival-in-saijo/' />
            </form>
            <!-- WP-FB AutoConnect Premium Button v4.2.1 -->
<span class="fbLoginButton"><script type="text/javascript">//<!--
            document.write('<fb:login-button scope="email" v="2" size="large" onlogin="jfb_js_login_callback();">Connect with Facebook</fb:login-button>');
        //--></script></span><!--Premium Add-On #4282, version 33-->
<div class="login_spinner" style="display:none; margin-top:7px; text-align:center;" ><img src="http://gethiroshima.com/wp-content/plugins/wp-fb-autoconnect/assets/spinner_white.gif" alt="Please Wait..." /></div></aside>            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/gethiroshima" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://twitter.com/gethiroshima" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://instagramcom/gethiroshima" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://pinterest.com/gethiroshima" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.flickr.com/photos/gethiroshima/" target="_blank"><i class="fa fa-flickr"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2017 <a href="http://gethiroshima.com/" title="GetHiroshima" ><span>GetHiroshima</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.43'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/themes/colormag-pro/js/easytabs/jquery.easytabs.min.js?ver=20150409'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!-- This site is running CAOS: Complete Analytics Optimization Suite for Wordpress --><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','http://gethiroshima.com/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-27837188-1', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');setTimeout("ga('send','event','adjusted bounce rate','30 seconds')",30000);</script>
<!-- WP-FB AutoConnect Premium Init v4.2.1 (NEW API) -->
    <div id="fb-root"></div>
    <script type="text/javascript">//<!--
      window.fbAsyncInit = function()
      {
        FB.init({
            appId: '192753110826319',
            status: true,
            cookie: true,
            xfbml: true,
            oauth: true,
            channelUrl: 'http://gethiroshima.com/wp-content/plugins/wp-fb-autoconnect/assets/channel.html' 
        });
                    
      };

      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
    //--></script>
    
<!-- WP-FB AutoConnect Premium Callback v4.2.1 -->
<form id="wp-fb-ac-fm" name="jfb_js_login_callback_form" method="post" action="http://gethiroshima.com/wp-login.php?wpe-login=gethiroshima" >
          <input type="hidden" name="redirectTo" value="/features/art-entertainment/sakagura-art-festival-in-saijo/" />
          <input type="hidden" name="access_token" id="jfb_access_token" value="0" />
          <input type="hidden" name="fbuid" id="jfb_fbuid" value="0" />
          <input type="hidden" id="autoconnect_nonce" name="autoconnect_nonce" value="80e15fc245" /><input type="hidden" name="_wp_http_referer" value="/features/art-entertainment/sakagura-art-festival-in-saijo/" />          <input type="hidden" name="rememberme" id="fb_rememberme" value="0" /><input type="hidden" name="premnum" id="premnum" value="4282_4282" />   
     </form>

        <script type="text/javascript">//<!--
    function jfb_js_login_callback()
    {
        //wpfb_add_to_js: An action to allow the user to inject additional JS to be executed before the login takes place
              jQuery('.fbLoginButton').hide();
      jQuery('.login_spinner').show();
var rememberme = document.getElementById('rememberme');
if( rememberme && rememberme.checked ) document.getElementById('fb_rememberme').value = 1;
        //wpfb_add_to_js: Finished

        //Make sure the user logged into Facebook (didn't click "cancel" in the login prompt)
        FB.getLoginStatus(function(response)
        {
            if (!response.authResponse)
            {
                //Note to self: if this is happening unexpectedly, it could be because third-party browser cookies are disabled.
                      jQuery('.login_spinner').hide();
      jQuery('.fbLoginButton').show();
                return;
            }
            
            //Set the uid & access token to be sent in to our login script
            jQuery('#jfb_access_token').val(response.authResponse.accessToken);
            jQuery("#jfb_fbuid").val(response.authResponse.userID);
        
            //Submit the login and close the FB.getLoginStatus call
            document.jfb_js_login_callback_form.submit();
        })
    }
    //--></script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/gethiroshima.com\/features\/art-entertainment\/sakagura-art-festival-in-saijo\/":23877};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/features/art-entertainment/sakagura-art-festival-in-saijo/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://gethiroshima.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://gethiroshima.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103776624&postid=23877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=debb53ff67d681c6e8a3d85ee1ecffc813df3f11#parent=http%3A%2F%2Fgethiroshima.com%2Ffeatures%2Fart-entertainment%2Fsakagura-art-festival-in-saijo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103776624&postid=23877&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=debb53ff67d681c6e8a3d85ee1ecffc813df3f11#parent=http%3A%2F%2Fgethiroshima.com%2Ffeatures%2Fart-entertainment%2Fsakagura-art-festival-in-saijo%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'103776624',post:'23877',tz:'9',srv:'gethiroshima.com'} ]);
	_stq.push([ 'clickTrackerInit', '103776624', '23877' ]);
</script>
</body>
</html>